Jump to content
xisto Community
Sign in to follow this  

Xoops! Xoops trouble solved

Recommended Posts

Hi,I've now solved my trouble with XOOPS and it seemed that there was a bug in the include folder, as I did delete it and upload my own include folder and then solved the problem. I might think that you have to reinstall the hosted script. Further is there also a new ver at xoops homesite, ver. (beta).Thanks anywayBrgdsJens

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Create New...

Important Information

Terms of Use | Privacy Policy | Guidelines | We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.