Honesty Rocks! truth rules.

Need Help With My Php Script

HOME      >>       Programming

allord

I have a problem, I want to work with PHP5 , but my last scripts dont wana to run with it and I cant find solution. Can anyone help me solve my problem?


jlhaslip

Might be able to assist you if you were to tell us the name of the script, or perhaps show us some code, or maybe what version of php it actually does run under? Is safe mode on or off where you are running it? Is Safe Mode required? Is there a database required?Too many questions, not enough answers...


hitmanblood

Well would you care enough to allowe us see parts of the script because there might be some method that are now obsolete or something similar. Or it is just that php script is not correct. Elaborate your problem more to get accurate response.


it01y2

Well would you care enough to allowe us see parts of the script because there might be some method that are now obsolete or something similar. Or it is just that php script is not correct. Elaborate your problem more to get accurate response.

I would try and find a php converter on the internet, I have seen one before on the internet.